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How to create a mail merge template in UVC

This guide will help you create mail merge templates within UVC. When a message is tailored to the

reader, it has more resonance. Now you can create personalized templates which can be printed or sent
by e-mail to 1 or more contacts.

Please use the following steps to create and send/print a mail merge template:

1. Login to UVC and go to your Inbox Module.

) UVC - Universal Village Collaboration Suite
File View Message Messenger Go Tools Window Help

Create Message .+ Reply s Reply All _4 Forward Moveto Folder | ‘03 = | X v | M = W ~ | O AdvancedSearch 5 Show My Day
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\ Templates
T Deleted tems

X Search Folders

2. Click on the Templates folder in the Inbox Module.

) UVC - Universal Village Collaboration Suite:
File View Message Messenger Go Tools Window Help

Create Message .+ Resend

Reply Al s Forward MovetoFolder | 'Oy~ [ & X | [a~ | B - W ~ | CX AdvancedSearch 8 Show My Day
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& Outbox
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\ Drafts

. Templates  m—
7 Deleted ftems
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3. Click on the Create Message button. This will enable you to create a new mail merge template

) WVC - Universal Village Collzboration Suite
File_View M

ge Messenger Go Tools Window Help

, >+ Resend Reply All 3 Forward MovetoFolder | '3 ~ | & X 5 | B ~ W = | O AdvancedSearch "8 Show My Day
4 e Inbox 7 Tasks | (84 Calendar | ) Notes | &) Projects | [ File Store
My Inbox ¥
Message Folders [ 0 T Subject Date ®
& Inbox 0] My new signature with banner Mon, Mar 14
& Outbox

i Sent Items
\. Drafts

\ Templates
7 Deleted tems

X Search Folders

4. For the Subject add the description of your mail merge template. In my example this is going to be a
Birthday mail merge template that | will send to my contacts.

Happy Birthday from the UYC Team ! - Message

- o x
File Edit Format Attachment Tools Window Help
Send | [ SoveasDroft & | of ) O (% & B - W - 2 Conteas
To ||
Show Cc and Bce Quick Action after Send: [No Action S
Subject: | Happy Birthday from the UVC Team 1t
Arial ~|[2 ~<| &€ B I U == =
~
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5. Your next step is to add the message on your template. Different mail merge fields are at your disposal

which can be integrated to the message.

Mail Merge Fields %

Mail Merge Fields
Title ~
First Name

Last Name

Middle Name

Nick Name

Display Name
Company
Oceupation
Birthday

Birth Month
BirthDay

Mailing Street
Mailing City
Mailing Province
Mailing Postal Code

Close

If for example you want to add Dear John Doe simply type the word Dear and then go to Tools -> Mail
Merger Fields and add the appropriate fields. In this case it would be First Name followed by Last

Happy Birthday from the UVC Team I - Message - o x
File Edit Format Attachment Tools Window Help
Send | [ saveasDray  Spell Checke. M (9~ & B~ W~ & comas
Follow Up...
To: Categories/Tags..
Show Cc and Bec LT MRl Quick Action after Send: [No Action ~
Subject: | Happy Birthday from the UV, Team !t
Arial ~| 2 v\ @B 1 U == = = =
~
Dear
File Edit Format Attachment Tools Window Help
Send | [y SoveasDraft &7 | of ) O M (Y- & B - W -t contas
T ||
Show Cc and Bee Mail Merge Fields x Quick Action after Send: |No Action o
Subject: | Happy Birthday from the UYC Team Il —
. .
! i ¥ & Vi Merge Felds
~
| Dear
Last Neme
Middle Name
Nick Name
Display Neme
Company
Occupation
Birthday
Birth Month
BirthDey
Mailing Street
Mailing City
Mailing Province
Mailing Postal Code .

Close

Note: You can select your field and click on the Add button tor simply double click on the field to add it to

the template message. Don't forget to add spaces in between your mail merge fields!

6. If a picture needs to be inserted to the message place the cursor where the image should be located and

then click on Format -> Insert Image and select the image of your choice.

Happy Birthday from the UVC Team !!l - Message - o X
File Edit |Format Attachment Tools Window Help

send F¥_Font o O Yy~ 8 G~ W~ ot contaas
Insert Image
To: Hyperlink..
Crmiers Quick Action after Send: | No Action -
Bulleted List
Subject| Team Il
Hhse Horizontal Line =
i o v| € =E=== == &= =
Al | e oo s B I U E=== - &%
N @ Background Color > ~
ear i Background Image
Encoding >
CONGR) — LAt wish you a very happy birthday on this [BirthDay]th of [BirthMonth] and another year filled with
succes e
Edit HTML Source.
We Seliu yuu v ammevrvan wiah€S.

The Universal Village Team
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7. If you need to hyperlink your image to a specific URL simply select the image and right click to add the

Name and URL

Happy Birthday from the UVC Team !t - Message - O

File Edit Format Attachment Tools Window Help

send | [ SavessOrat <0 g [ 0 Yy~ AF M - W - it contes

T ||

Show Cc and Bec Quick Action after Send: [No Action
Subject: | Happy Birthday from the UVC, Team 1t

Arial ~|[10 v & B I U

Dear [EirstNamellLastNamel,

CONGRATULATIONS!!! All of us at Universal Village wish you a very happy birthday on this [BithDaylth of [BithMonth] and another year filled with
success.

We send you our sincerest wishes.

The Universal Village Team.

Hyperlink... | m—

Hyperlink >
Name: UVC

Address: | https/Swww.universalvillage.net

8. You can change the font and add color to your message if needed.

Happy Birthday from the UVC Team !l - Message - O
File Edit Format Attachment Tools Window Help

send | [ swveasort &F (o ) [0 | 0 Yy - &F B - W - ot concs

T ||

Show Cc and Bec Quick Action after Send: [No Action
Subject: | Happy Birthday from the UG Team 1t

Arial v|[1z v & B I U

Dear [Firsthame][LastMamel.

CONGRATULATIONS!!! All of us at Universal Village wish you a very happy birthday on this [BirthDaylth of [Birthienth] and another year filled with
success.

We send you our sincerest wishes.

The Universal Village Team.\

9. Once done click on File -> Save as Template

Happy Birthday from the UVC Team ! - Message - O
File| Edit Format Attachment Tools Window Help

Send Crtebnter | o ) [ | () |9y - 455 B - W - 2 Contoas

Send Later

Save as Draft Ctri+s

Save as Template Quick Action after Send: |No Action

"
Normal Text Team it

| RichText . & B I U

Request Read Receipt

Print Preview...

Print Ctrl+P

e wish you a very happy birthday on this [BithRaylth of [Bithienth] and another year filled with

Close
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10. If you need to send the mail merge template by e-mail you can search for your contacts under the
Contacts Module or you can simply select the contacts individually.
First go to File -> Mail Merge ...

) UVC - Universal Village Collaboration Suite
File | View Contact Messenger Go Tools Window Help

Undo Move to Folder Afronum G.L.E" CtrleZ ‘
Sign Out

Switch Identity.. ‘
Refresh/Reconnect ‘
Edit Personal Information.. [
Import >
Export >
Mail Merge...

Change Password...

Account Maintenance...

Options and Preferences...

Print Preview.

Print.. Ctrl+P

Work Offline

Exit

11. Select the appropriate option:
E-mail merge using defined template: this option will allow the user to send a mail merge template by
e-mail. Note that this option will automatically e-mail the primary e-mail address of the contact.

Mail merge print using defined template: this option will allow the user to print a mail merge template.

Generate CSV file to mail merge with Word or external application: this option will allow the user to
create a CSV file using different mail merge fields so they can be integrated to a 3™ party application
which allows you to create mail merge templates or labels for example. (please ask for How to Create a
CSYV file which will be used in a Mail Merge guide for more information).

Then select if you want to select the contacts individually by selecting the option Select clients to
export or select the option to use the search performed under the Contacts Module Apply active
search filter.

Click on the Next button once the appropriate options are selected.

) Mail Merge... X

This wizard allows you to export data for mail merge or other purposes.

Mail Merge Type
@ E-mail merge using defined tempiatd
(O Mail merge print using defined template

O Generate CSY file to mail merge with Word or extemnal application

Selected Contacts

(@) Select clients to export () Apply active search filter

12. Select the mail merge template that needs to be sent via e-mail.
Click on the Next button.

&) Mail Merge... X

This wizard allows you to export data for mail merge or other purposes.

Templates

My new signature with banner
Happy Birthday from the UVC Team !l <@

< Back
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Click on the OK button.

UVC - Universal Village Cellaboration Suite - Information

.o. The selected template will be mail merged with 1 contacts and sent in the next 5 to 10 minutes.

The mail server will process all e-mails and the recipient will receive it in their inbox shortly after.

Happy Birthday from the UVC Team ! - Inbox - Message

- X
) Reply " Reply All g Forward X v B - W~ % contacts | X Find HTML| Piain All Headers
Happy Birthday from the UVC Team 1!
Sent: 30-May-2016.9:13:44 AM
%4 r—
Linked Contact

Dear John Doe,

CONGRATULATIONS! Al of us at Univers g wish you a very happy birthday on this 28th of October and another year filed with success.
We send you our sincerest wishes.

The Universal Village Team.

Note: You will notice that only 1 instance of the e-mail will be seen in the Sent Items folder. This is by
design as it will not duplicate the e-mail you sent out to multiple contacts in your Sent ltems folder. This
also reduces the amount of space being used to store these e-mails in your UVC account.

& tnbox | (@ Contacts | > Tasks | (2 Calendar | *\ Notes | {8 Projects | B, File Store |y | Invoices

oo
My Inbox ~ snowr | unress | Fagges | v omer | €
Mesage Folders bl | 90T Subject Date ® size
& Inbox o
& Outbox .
] Happy Birthday from the UVC Team I Today 8:20:58 AM 118KB v
=99 Sent Items
\ Drafts Happy Birthday from the UVC Team 1!
. Templates From: Alex
T Deleted Items To: <Undisclosed Recipients>
4 Search Folders Bec: Plain All Headers
Linked Contacts:  Mr John Doe

Dear [FirstName] [LastName],

CONGRATULATIONS!IA|l of us at wish you a very happy birthday on this [BirthDay]th of [BirthMonth] and another year filled with success.
‘We send you our sincerest wishes

The Universal Vilage Team

13. If you simply want to print your mail merger template then select the option Mail merge print using
defined template from step #11

) Mail Merge.

This wizard allows you to export data for mail merge or other purposes.

Mail Merge Type

() E-mail merge using defined template

@® ail merge print using defined template
() Generate CSV file to mail merge with Word or external application
Selected Contacts

(@ Select clients to export (O Apply active search filter
< Back Finish Caneel
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14. After selecting if you either want to select the clients you want to export or to apply an active search and
the mail merge template the Print window seen below will appear.
Select the desired print options and click on the OK button.

File Edit Format Attachment Tools Window Help

Send | [ SsvessDtt < g ) 00 Yy~ 8 M - W - o Contacts

T ||

Show Cc and Bec

Print x
Subject:  Happy Birthday from the UG Team It Output I
Attachments: = Happy-Birthday-Smileyjpg (117KB) @ Printed O Screen ( HTMLFile () Adobe PDF File (Unicode characters not supported)
Arial vlE v & B I
- Messenger
i e Message
Dear [FirstName] [LastName], Page Setup
CONGRATULATIONS! Al of us at wi PaperSize: | Letter ~
We send you our sincerest wishes. Orientation Margins (inches)
@ portrait Left: 03 Top 0.25
The Universal Village Team O Landscape Right 0 Battom: o5
Cancel
. . . . |£] Print X
15. The default printer properties window will pop up. Select the i~
desired printer options if needed. e <] | Fropestis

Click on the OK button to print the selected mail merge template oA IS
with the contact field information.

Where:
Commen I~ Prnt to file

Print range Copies

& Al Number of copies: |1 —4
€ Pages from: 1 to: [3399 -
c g2l 5

coon
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